D-Link DGS 1100-26MPV2 - Switch
intelligent - 24 x 101001000 (PoE) + 2 x Gigabit SFP-combinatie - desktop, rack-uitvoering - PoE (370 W)
Navigeren door de galerijafbeeldingen is mogelijk met de linker- en rechterpijltjestoetsen.
calcActive())">
Artikelnummer: 4951113
Stapelkorting
343,64
Incl. 21% BTW
284,-
Excl. 21% BTW
Excl. BTW:
284,- excl. 21% BTW
Toevoegen aan
10+ werkdagen
Raalte:
Niet voorradig
Leverancier:
Niet voorradig
Productspecificaties
- Gratis retour bij defect binnen de garantie*
- Particulier minimaal 2 jaar garantie
- Gratis retour bij defect binnen de garantie*
- Particulier minimaal 2 jaar garantie
Productomschrijving
D-Link DGS-1100-26MPV2/E. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 52 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Power over Ethernet (PoE). Rack-montage
Productspecificaties
Algemeen |
|
|---|---|
| EAN | 0790069467868 |
| Fabrikantcode | DGS-1100-26MPV2/E |
| Artikelnummer | 4951113 |
| Merk | D-LINK |
| Link naar fabrikant |
Beheerfuncties |
| Switch type | Managed |
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| ARP-inspectie | Ja |
| MIB-ondersteuning | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
Poorten & interfaces |
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Combo SFP-poorten | 2 |
Netwerk |
| Netwerkstandaard | IEEE 802.3at,IEEE 802.3af,IEEE 802.1D,IEEE 802.1w |
| Koperen ethernetbekabelingstechnologie | 10GBASE-T,1000BASE-T |
| Port mirroring | Ja |
| Full duplex | Ja |
| Half-duplex | Ja |
| Datastroombeheer | Ja |
| Spanning tree protocol | Ja |
| Verbindingsaggregatie | Ja |
| Auto MDI/MDI-X | Ja |
| Head-of-line (HOL) blocking | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Auto-negotiation | Ja |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Voice VLAN,Port-based VLAN |
Data-uitwisseling |
| MAC-adrestabel | 8000 entries |
| Switchingcapaciteit | 52 Gbit/s |
| Verzending snelheid | 38.69 Mpps |
| Jumbo Frames ondersteuning | Ja |
Beveiliging |
| DHCP-functies | DHCP client |
| IGMP snooping | Ja |
| Statische poort beveiliging | Ja |
| Ondersteunde beveiligingsalgoritmen | SSL/TLS |
| MAC adres filtering | Ja |
Multicast-functies |
| Multicast-ondersteuning | Ja |
| IPv4-multicast-vermeldingen | 1 |
| IPv6-multicast-vermeldingen | 1 |
| Aantal gefilterde multicast-groepen | 1 |
Protocollen |
| IPv4- & IPv6-functies | IPv4 FIB |
Design |
| Rack-montage | Ja |
| Kleur van het product | Zwart |
| Materiaal behuizing | Metaal |
Prestatie |
| Flash memory | 16 MB |
| Geluidsniveau | 50.5 dB |
| Fanloos | Ja |
| MTBF (PoE) | 317.777 uur |
Energie |
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| Vermogensverbruik (max) | 454.1 W |
Power over Ethernet (PoE) |
| Totaal Power over Ethernet (PoE)-budget | 370 W |
| Power over Ethernet (PoE) | Ja |
| Hoeveelheid Power over Ethernet (PoE) ports | 24 |
| Aantal Power over Ethernet plus (PoE +)-poorten | 24 |
Eisen aan de omgeving |
| Bedrijfstemperatuur (T-T) | -10 - 50 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 0 - 95 procent |
| Luchtvochtigheid bij opslag | 0 - 95 procent |
| Warmtedissipatie | 287 BTU/h |
Gewicht en omvang |
| Breedte | 440 |
| Diepte | 208 mm |
| Hoogte | 44 mm |
| Gewicht | 2800 g |
Logistieke gegevens |
| Code geharmoniseerd systeem (HS) | 85176990 |
Productbeoordelingen
0 Beoordeling van klanten
We hebben nog geen beoordelingen langs zien komen, laat weten wat je van dit product vindt.
Alleen geregistreerde gebruikers kunnen beoordelingen schrijven. Log in of maak een account aan
343,64
Incl. 21% BTW
284,-
Excl. 21% BTW
Excl. BTW: