Zyxel RGS200-12P - Switch
Beheerd - 8 x 101001000 (PoE+) + 4 x SFP - monteerbaar op DIN-rails, rack-uitvoering - PoE+ (240 W) - Gelijkstroom
Navigeren door de galerijafbeeldingen is mogelijk met de linker- en rechterpijltjestoetsen.
calcActive())">
Artikelnummer: 2407772
Stapelkorting
1.240,-
Incl. 21% BTW
1.024,79
Excl. 21% BTW
Excl. BTW:
1.024,79 excl. 21% BTW
Toevoegen aan
2-3 werkdagen
Raalte:
Niet voorradig
Leverancier:
8 stuk(s) voorradig
Productspecificaties
- Gratis retour bij defect binnen de garantie*
- Particulier minimaal 2 jaar garantie
- Gratis retour bij defect binnen de garantie*
- Particulier minimaal 2 jaar garantie
Productomschrijving
Zyxel RGS200-12P. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. Full duplex. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 24 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... DC voltage input: 12 - 58 V. Power over Ethernet (PoE). Ophangsysteem voor aan de muur, Rack-montage
Productspecificaties
Algemeen |
|
|---|---|
| EAN | 4718937592050 |
| Fabrikantcode | RGS200-12P-ZZ0101F |
| Artikelnummer | 2407772 |
| Merk | ZYXEL |
| Link naar fabrikant |
Beheerfuncties |
| Switch type | Managed |
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| ARP-inspectie | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB |
Poorten & interfaces |
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF | 4 |
| Vezel-optische connector | SFP |
Netwerk |
| Netwerkstandaard | IEEE 802.3,IEEE 802.3u,IEEE 802.1Q,IEEE 802.3ab,IEEE 802.3z,IEEE 802.3x,IEEE 802.1p,IEEE 802.3at,IEEE 802.3af,IEEE 802.1D,IEEE 802.1w,IEEE 802.3ad,IEEE 802.1s,IEEE 802.1ab |
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T,1000BASE-T,100BASE-TX |
| Port mirroring | Ja |
| Full duplex | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Auto-negotiation | Ja |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Tagged VLAN |
| Aantal VLANs | 1024 |
Optische vezel |
| Fiber ethernet cabling technologie | 1000BASE-X |
| Transmissie afstand (max) | 40 km |
Data-uitwisseling |
| MAC-adrestabel | 8000 entries |
| Switchingcapaciteit | 24 Gbit/s |
| Throughput | 17.86 Mpps |
| Store-and-forward | Ja |
| Aantal wachtrijen | 8 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 0.5 MB |
Beveiliging |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| SSH/SSL support | Ja |
| Ondersteunde beveiligingsalgoritmen | SNMP,HTTPS,802.1x RADIUS,SSH-2 |
| MAC adres filtering | Ja |
| Authenticatie | Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
Multicast-functies |
| Multicast-ondersteuning | Ja |
Design |
| Rack-montage | Ja |
| Kleur van het product | Zwart |
| Materiaal behuizing | Metaal |
| DIN rail bevestiging | Ja |
| Ophangsysteem voor aan de muur | Ja |
| Internationale veiligheidscode (IP) | IP30 |
Prestatie |
| Upgraden van firmware mogelijk | Ja |
| Plug and play | Ja |
| Buffergrootte | 512 |
| Mean time between failures (MTBF) | 568430 uur |
Energie |
| DC voltage input | 12 - 58 V |
| Ingangsspanning | 12 - 58 V |
| Vermogensverbruik (max) | 255 W |
Power over Ethernet (PoE) |
| Totaal Power over Ethernet (PoE)-budget | 240 W |
| Power over Ethernet (PoE) | Ja |
| Aantal Power over Ethernet plus (PoE +)-poorten | 8 |
Eisen aan de omgeving |
| Bedrijfstemperatuur (T-T) | -40 - 75 °C |
| Temperatuur bij opslag | -40 - 85 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 5 - 95 procent |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| Warmtedissipatie | 86955 BTU/h |
Gewicht en omvang |
| Breedte | 77 |
| Diepte | 127.3 mm |
| Hoogte | 154 mm |
| Gewicht | 1.45 g |
Inhoud van de verpakking |
| Rekbevestigingspakket | Ja |
Verpakking |
| Wand montagekit | Ja |
| Breedte verpakking | 133 mm |
| Diepte verpakking | 192 mm |
| Hoogte verpakking | 238 mm |
| Gewicht verpakking | 1.9 g |
Logistieke gegevens |
| Code geharmoniseerd systeem (HS) | 85176990 |
Productbeoordelingen
0 Beoordeling van klanten
We hebben nog geen beoordelingen langs zien komen, laat weten wat je van dit product vindt.
Alleen geregistreerde gebruikers kunnen beoordelingen schrijven. Log in of maak een account aan
1.240,-
Incl. 21% BTW
1.024,79
Excl. 21% BTW
Excl. BTW: